Opción "Buscar" en el foro.

Novedades, cambios, mejoras, fallos, etc... en este foro hablamos sobre todos los cambios relacionados con la web de GeocachingSpain

Opción "Buscar" en el foro.

Notapor Mr.RA » Vie Abr 09, 2010 8:22 pm

Hola, hay algún problema con la opcion de "Buscar" ??
A mi no me funciona, os pasa a vosotros ???


:shocking:
Salu2.
Mr.RA

Imagen Imagen
Avatar de Usuario
Mr.RA
 
Mensajes: 6335
Registrado: Jue Mar 26, 2009 11:32 pm
Ubicación: Madrid (España)

Re: Opción "Buscar" en el foro.

Notapor Mr.RA » Jue Abr 15, 2010 12:29 pm

:coffe:
Salu2.
Mr.RA

Imagen Imagen
Avatar de Usuario
Mr.RA
 
Mensajes: 6335
Registrado: Jue Mar 26, 2009 11:32 pm
Ubicación: Madrid (España)

Re: Opción "Buscar" en el foro.

Notapor Mr.RA » Jue Nov 17, 2011 1:28 am

Mr.RA escribió: :coffe:


:fever:
Salu2.
Mr.RA

Imagen Imagen
Avatar de Usuario
Mr.RA
 
Mensajes: 6335
Registrado: Jue Mar 26, 2009 11:32 pm
Ubicación: Madrid (España)

Re: Opción "Buscar" en el foro.

Notapor danielgap » Jue Nov 17, 2011 1:42 am

A mi nunca me ha funcionado
DanielGAp
Grupo Scout Tres Mares
Miembro del Palencia TEAM
Avatar de Usuario
danielgap
 
Mensajes: 33
Registrado: Mié Ago 31, 2011 5:17 pm

Re: Opción "Buscar" en el foro.

Notapor xaubet » Jue Nov 17, 2011 1:43 am

A mi si.

Lo acabo de probar buscando la palabra "escapulario" y me han salido los dos post en que sale de un hilo reciente.
Avatar de Usuario
xaubet
 
Mensajes: 469
Registrado: Dom Ago 23, 2009 7:56 pm

Re: Opción "Buscar" en el foro.

Notapor Chussone » Jue Nov 17, 2011 2:01 am

xaubet escribió:A mi si.

Lo acabo de probar buscando la palabra "escapulario" y me han salido los dos post en que sale de un hilo reciente.

Es verdad. Doy "fe" ( :lol: :lol: :lol: :lol: )

=> http://www.geocachingspain.com/forum/in ... pic#p37019

( Imagen Imagen Imagen )
.
            Imagen (Pincha en la imagen para ver algunos de mis diseños acuñados)
Avatar de Usuario
Chussone
 
Mensajes: 1512
Registrado: Jue Mar 26, 2009 9:49 am
Ubicación: M - AV

Re: Opción "Buscar" en el foro.

Notapor Mr.RA » Jue Nov 17, 2011 10:59 am

Pues es verdad ahora si me funciona.

Graciasssssssssssssssssssssss.
Salu2.
Mr.RA

Imagen Imagen
Avatar de Usuario
Mr.RA
 
Mensajes: 6335
Registrado: Jue Mar 26, 2009 11:32 pm
Ubicación: Madrid (España)

¿Problema con el foro?

Notapor omortsoN » Mar Abr 10, 2012 6:07 pm

Bueno, no se si es un problema o si esta asi intencionadamente, la cuestion es que en la pagina del indice general del foro ENLACE o no esta o yo no encuentro el boton de buscar.

Saludos.
omortsoN
Imagen
Avatar de Usuario
omortsoN
 
Mensajes: 1793
Registrado: Vie Mar 27, 2009 6:54 pm
Ubicación: Pulianillas, Granada

Re: ¿Problema con el foro?

Notapor Mr.RA » Mié Abr 11, 2012 12:22 am

Buscar que ?? Luis.
Salu2.
Mr.RA

Imagen Imagen
Avatar de Usuario
Mr.RA
 
Mensajes: 6335
Registrado: Jue Mar 26, 2009 11:32 pm
Ubicación: Madrid (España)

Re: ¿Problema con el foro?

Notapor omortsoN » Mié Abr 11, 2012 12:58 am

Pues buscar alguna palabra en todo el foro, para encontrar un tema.

En cada subforo si veo el boton de buscar con un recuadro de texto al lado para introducir el texto. Este boton esta debajo del logo de geocachingspain, justo debajo del titulo del subforo.
Pero este boton no lo veo en el foro general.

No se si me he explicado bien.

Saludos.
omortsoN
Imagen
Avatar de Usuario
omortsoN
 
Mensajes: 1793
Registrado: Vie Mar 27, 2009 6:54 pm
Ubicación: Pulianillas, Granada

Re: ¿Problema con el foro?

Notapor Mr.RA » Mié Abr 11, 2012 1:12 am

No me habia dado cuenta, lo comentaré. :wink:
Salu2.
Mr.RA

Imagen Imagen
Avatar de Usuario
Mr.RA
 
Mensajes: 6335
Registrado: Jue Mar 26, 2009 11:32 pm
Ubicación: Madrid (España)

Re: ¿Problema con el foro?

Notapor omortsoN » Sab Abr 14, 2012 11:45 am

Otra cosa que me acabo de dar cuenta, es que o no esta o yo no veo el boton de citar un mensaje anterior.

Saludos.
omortsoN
Imagen
Avatar de Usuario
omortsoN
 
Mensajes: 1793
Registrado: Vie Mar 27, 2009 6:54 pm
Ubicación: Pulianillas, Granada

Re: ¿Problema con el foro?

Notapor omortsoN » Sab Abr 14, 2012 11:49 am

Tampoco veo el boton de editar un mensaje anterior.

Saludos.
omortsoN
Imagen
Avatar de Usuario
omortsoN
 
Mensajes: 1793
Registrado: Vie Mar 27, 2009 6:54 pm
Ubicación: Pulianillas, Granada

Re: ¿Problema con el foro?

Notapor Mr.RA » Sab Abr 14, 2012 3:55 pm

omortsoN escribió:Tampoco veo el boton de editar un mensaje anterior.

Saludos.
omortsoN


Pues es verdad, no se ven pero están, pasa el raton por la zona donde estaban.

:shok:
Salu2.
Mr.RA

Imagen Imagen
Avatar de Usuario
Mr.RA
 
Mensajes: 6335
Registrado: Jue Mar 26, 2009 11:32 pm
Ubicación: Madrid (España)

Re: ¿Problema con el foro?

Notapor omortsoN » Sab Abr 14, 2012 5:51 pm

:umnik2: :umnik2: :umnik2:

Mas cosas:

Si nos vamos al Indice general, debajo de la fecha hay algo que no esta traducido, a mi me sale esto:
Buscar temas sin respuesta • { SEARCH_UNREAD } • Buscar mensajes nuevos

El logotipo de arriba del todo me sale descuadrado.

Esta muy bien tener todos esos smileys disponibles, pero tal y como salen ahora descuadra muchisimo verticalmente la pantalla de escribir un mensaje. Hay que hacer mucho scroll hacia abajo para darle al boton de enviar.

Saludos.
omortsoN
Imagen
Avatar de Usuario
omortsoN
 
Mensajes: 1793
Registrado: Vie Mar 27, 2009 6:54 pm
Ubicación: Pulianillas, Granada

Re: ¿Problema con el foro?

Notapor Mr.RA » Dom Abr 15, 2012 1:03 am

omortsoN escribió: :umnik2: :umnik2: :umnik2:

Mas cosas:

Si nos vamos al Indice general, debajo de la fecha hay algo que no esta traducido, a mi me sale esto:
Buscar temas sin respuesta • { SEARCH_UNREAD } • Buscar mensajes nuevos

El logotipo de arriba del todo me sale descuadrado.


Muchas gracias por irnos comunicando los "fallitos" que veis, se agradece.
Esto ya lo he reportado hace unos dias, a ver si el "Informatico" saca tiempo para ir haciendo todos los cambios.


omortsoN escribió:Esta muy bien tener todos esos smileys disponibles, pero tal y como salen ahora descuadra muchisimo verticalmente la pantalla de escribir un mensaje. Hay que hacer mucho scroll hacia abajo para darle al boton de enviar.

Saludos.
omortsoN


Tienes razón, habra que reducirlo un poco.

:ok:
Salu2.
Mr.RA

Imagen Imagen
Avatar de Usuario
Mr.RA
 
Mensajes: 6335
Registrado: Jue Mar 26, 2009 11:32 pm
Ubicación: Madrid (España)

Re: ¿Problema con el foro?

Notapor Mr.RA » Mié May 23, 2012 8:28 pm

omortsoN escribió: :umnik2: :umnik2: :umnik2:

...

Esta muy bien tener todos esos smileys disponibles, pero tal y como salen ahora descuadra muchisimo verticalmente la pantalla de escribir un mensaje. Hay que hacer mucho scroll hacia abajo para darle al boton de enviar.

Saludos.
omortsoN



Solucionado.
Salu2.
Mr.RA

Imagen Imagen
Avatar de Usuario
Mr.RA
 
Mensajes: 6335
Registrado: Jue Mar 26, 2009 11:32 pm
Ubicación: Madrid (España)

Re: ¿Problema con el foro?

Notapor omortsoN » Mié May 23, 2012 9:32 pm

Mr.RA escribió:
omortsoN escribió: :umnik2: :umnik2: :umnik2:

...

Esta muy bien tener todos esos smileys disponibles, pero tal y como salen ahora descuadra muchisimo verticalmente la pantalla de escribir un mensaje. Hay que hacer mucho scroll hacia abajo para darle al boton de enviar.

Saludos.
omortsoN



Solucionado.



Muchas gracias!!!

Saludos.
omortsoN
Imagen
Avatar de Usuario
omortsoN
 
Mensajes: 1793
Registrado: Vie Mar 27, 2009 6:54 pm
Ubicación: Pulianillas, Granada


Volver a WEB GS

¿Quién está conectado?

Usuarios navegando por este Foro: No hay usuarios registrados visitando el Foro y 1 invitado

cron